Details

    • Type: Bug
    • Status: Closed
    • Priority: Major
    • Resolution: Cannot Reproduce
    • Affects Version/s: 2.4
    • Fix Version/s: 2.4
    • Labels:
      None

      Activity

      ernieg Ernie Ghiglione created issue -
      ernieg Ernie Ghiglione made changes -
      Field Original Value New Value
      Status Open [ 1 ] In Progress [ 3 ]
      ernieg Ernie Ghiglione added a comment -
      Actually the blank.jpg is not missing.
      ernieg Ernie Ghiglione made changes -
      Status In Progress [ 3 ] Resolved [ 5 ]
      Resolution Cannot Reproduce [ 5 ]
      ernieg Ernie Ghiglione added a comment -
      This is working fine. Closing now
      ernieg Ernie Ghiglione made changes -
      Status Resolved [ 5 ] Closed [ 6 ]

        People

        • Assignee:
          ernieg Ernie Ghiglione
          Reporter:
          ernieg Ernie Ghiglione
        • Votes:
          0 Vote for this issue
          Watchers:
          0 Start watching this issue

          Dates

          • Created:
            Updated:
            Resolved:

            Development