Uploaded image for project: 'LAMS Development'
  1. LAMS Development
  2. LDEV-2663

Gradebook doesn't work with Firefox4

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Major
    • Resolution: Won't Fix
    • Affects Version/s: 2.3.5
    • Fix Version/s: 2.4, 2.3.6
    • Component/s: Gradebook
    • Labels:
      None

      Description

      It seems that jqgrid is not working for FF4.

      Once jqgrid has a fix, we should update gradebook accordingly.

        Activity

        ernieg Ernie Ghiglione added a comment -

          People

          • Assignee:
            ernieg Ernie Ghiglione
            Reporter:
            ernieg Ernie Ghiglione
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development