Uploaded image for project: 'LAMS Development'
  1. LAMS Development
  2. LDEV-2462

French characters cause errors in gradebook

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Major
    • Resolution: Duplicate
    • Affects Version/s: 2.3.2
    • Fix Version/s: 2.4, 2.3.3
    • Component/s: None
    • Labels:
      None

      Description

        Activity

        lfoxton Luke Foxton added a comment -
        A sequence that causes the problem
        lfoxton Luke Foxton added a comment -
        Found to be a duplicate of LDEV-2459

        same cause

          People

          • Assignee:
            lfoxton Luke Foxton
            Reporter:
            lfoxton Luke Foxton
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development